CentOS の PEAR が古いだけだった

2007-02-13 00:01:01 | | このエントリーを含むはてなブックマーク | Tag: linux pear php unix パソコン 自宅サーバ 日記

Why do I get "No handlers for package.xml version 2.0" when I try to install a package? をやったら一発で解決。SRPM 作る必要無しでした。

Related Entries

Trackbacks

Trackback URI: http://blog.c--v.net/trackback/2007/02/13/1

There is no trackback.

Comments

There is no comment.

Name
URI (Homepage or Email)
Body